WordPress 2.1.1 Installationspaket kompromitiert

by Christoph Stoettner
Read in about 1 min · 30 words

Fountain pen and a notebook

Photo by Aaron Burden | Unsplash

Wer in den letzten Tagen das Installationspaket von wordpress.org gezogen und installiert hat, sollte unbedingt auf 2.1.2 updaten, da ein Hacker das Paket ausgetauscht hat.

Author
Add a comment
Error
There was an error sending your comment, please try again.
Thank you!
Your comment has been submitted and will be published once it has been approved.

Your email address will not be published. Required fields are marked with *